<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.colombiainforma.info/wp-content/uploads/2016/05/FavIcon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.colombiainforma.info/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.colombiainforma.info/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.colombiainforma.info/feed/atom/" />
<link rel="pingback" href="http://www.colombiainforma.info/xmlrpc.php" />

<meta property="og:image" content="http://www.colombiainforma.info/wp-content/uploads/2017/11/JEP_reformulada.jpg" />
<meta name="twitter:image" content="http://www.colombiainforma.info/wp-content/uploads/2017/11/JEP_reformulada.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="16 nov. CI.- El Senado de la República aprobó el Acto Legislativo que reglamenta la Jurisdicción Especial de Paz -JEP-, planteada como el eje central de la implementación de los Acuerdos logrados entre las antiguas Fuerzas Armadas Revolucionarias de Colombia -FARC-, hoy convertidas en partido político, y el Gobierno de Juan Manuel Santos. Solo un [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/">
<meta name="twitter:title" content="Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia">
<meta name="twitter:description" content="16 nov. CI.- El Senado de la República aprobó el Acto Legislativo que reglamenta la Jurisdicción Especial de Paz -JEP-, planteada como el eje central de la implementación de los Acuerdos logrados entre las antiguas Fuerzas Armadas Revolucionarias de Colombia -FARC-, hoy convertidas en partido político, y el Gobierno de Juan Manuel Santos. Solo un [&hellip;]">


<title>Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia &#8211; Colombia Informa</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colombia Informa &raquo; Feed" href="http://www.colombiainforma.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colombia Informa &raquo; RSS de los comentarios" href="http://www.colombiainforma.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colombia Informa &raquo; Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia RSS de los comentarios" href="http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colombiainforma.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.colombiainforma.info/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.colombiainforma.info/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.colombiainforma.info/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.colombiainforma.info/wp-content/themes/flex-mag/css/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.colombiainforma.info/wp-content/themes/flex-mag/style.css?ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.colombiainforma.info/wp-content/themes/flex-mag/css/iecss.css?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='http://www.colombiainforma.info/wp-content/themes/flex-mag/css/style-sports.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.colombiainforma.info/wp-content/themes/flex-mag/css/media-queries.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colombiainforma.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u00bfEst\u00e1s seguro?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Aceptado","close":"Cerrar","comments":"comentarios","leave_group_confirm":"\u00bfEst\u00e1s seguro que quieres salir del grupo?","mark_as_fav":"Favorito","my_favs":"Mis favoritos","rejected":"Rechazado","remove_fav":"Eliminar favorito","show_all":"Mostrar todo","show_all_comments":"Mostrar todos los comentarios para este hilo.","show_x_comments":"Mostrar todos los comentarios (%d)","unsaved_changes":"Tu perfil tiene cambios no guardados. Si abandonas esta p\u00e1gina, los cambios se perder\u00e1n. ","view":"Ver"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/www.colombiainforma.info\/wp-admin\/admin-ajax.php","nonce":"9544683c9e","upload_dirurl":"http:\/\/www.colombiainforma.info\/wp-content\/grand-media","plugin_dirurl":"http:\/\/www.colombiainforma.info\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.16'></script>
<link rel='https://api.w.org/' href='http://www.colombiainforma.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colombiainforma.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colombiainforma.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Policía ataca a ciudadanos de Sucre mientras ellos se disponían a negociar' href='http://www.colombiainforma.info/policia-ataca-a-ciudadanos-de-sucre-mientras-ellos-se-disponian-a-negociar/' />
<link rel='next' title='Carta pública del cubano Tony López a la Revista Semana' href='http://www.colombiainforma.info/carta-publica-del-cubano-tony-lopez-a-la-revista-semana/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/" />
<link rel='shortlink' href='http://www.colombiainforma.info/?p=15541' />
<link rel="alternate" type="application/json+oembed" href="http://www.colombiainforma.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colombiainforma.info%2Fsenado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colombiainforma.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colombiainforma.info%2Fsenado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.colombiainforma.info/wp-admin/admin-ajax.php';</script>


<!-- <meta name='GmediaGallery' version='1.11.2/1.8.0' license='' /> -->

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-86361032-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

</head>

<body class="bp-legacy post-template-default single single-post postid-15541 single-format-standard custom-background no-js">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pages/Colombia-Informa/158692267587541" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/Col_Informa" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/110437859412355605239" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCT4eVuapEAWB7EwtyrnYoag/feed" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.colombiainforma.info/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-lateral-container"><ul id="menu-menu-lateral" class="menu"><li id="menu-item-4660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4660"><a href="http://www.colombiainforma.info//?s=Bogota">Bogotá</a></li>
<li id="menu-item-4661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4661"><a href="http://www.colombiainforma.info//?s=Bucaramanga">Bucaramanga</a></li>
<li id="menu-item-4662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4662"><a href="http://www.colombiainforma.info//?s=Cali">Cali</a></li>
<li id="menu-item-4663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4663"><a href="http://www.colombiainforma.info//?s=Cauca">Cauca</a></li>
<li id="menu-item-4664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4664"><a href="http://www.colombiainforma.info/?s=Centro+Oriente">Centro Oriente</a></li>
<li id="menu-item-4665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4665"><a href="http://www.colombiainforma.info//?s=Caribe">Caribe</a></li>
<li id="menu-item-4666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4666"><a href="http://www.colombiainforma.info//?s=Huila">Huila</a></li>
<li id="menu-item-4667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4667"><a href="http://www.colombiainforma.info//?s=Ibague">Ibagué</a></li>
<li id="menu-item-4668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4668"><a href="http://www.colombiainforma.info//?s=medellin">Medellín</a></li>
<li id="menu-item-4669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4669"><a href="http://www.colombiainforma.info//?s=Narino">Nariño</a></li>
<li id="menu-item-4670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4670"><a href="http://www.colombiainforma.info//?s=norte+de+santander">Nte. de Santander</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://www.colombiainforma.info/"><img itemprop="logo" src="http://www.colombiainforma.info/wp-content/uploads/2016/05/ColombiaInforma_Logo-5-1.png" alt="Colombia Informa" /></a>
																																					<h2 class="mvp-logo-title">Colombia Informa</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-4614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4614"><a href="http://www.colombiainforma.info/category/poitica/">Política</a>
<ul  class="sub-menu">
	<li id="menu-item-13844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13844"><a href="http://www.colombiainforma.info/category/poitica/elecciones-2018/">Elecciones 2018</a></li>
	<li id="menu-item-4615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4615"><a href="http://www.colombiainforma.info/category/poitica/ddhh-conflicto-paz/">Conflicto y Paz</a></li>
	<li id="menu-item-4616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4616"><a href="http://www.colombiainforma.info/category/poitica/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-4617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4617"><a href="http://www.colombiainforma.info/category/poitica/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-5119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5119"><a href="http://www.colombiainforma.info/category/poitica/economicas/">Económicas</a></li>
	<li id="menu-item-9184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9184"><a href="http://www.colombiainforma.info/category/poitica/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-4619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4619"><a href="http://www.colombiainforma.info/category/movimientos-sociales/">Movimientos Sociales</a>
<ul  class="sub-menu">
	<li id="menu-item-4624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4624"><a href="http://www.colombiainforma.info/category/movimientos-sociales/pueblos/">Pueblos</a></li>
	<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4621"><a href="http://www.colombiainforma.info/category/movimientos-sociales/educacion/">Educación</a></li>
	<li id="menu-item-4620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="http://www.colombiainforma.info/category/movimientos-sociales/ciudad/">Ciudad</a></li>
	<li id="menu-item-4622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4622"><a href="http://www.colombiainforma.info/category/movimientos-sociales/generos/">Géneros</a></li>
	<li id="menu-item-4623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4623"><a href="http://www.colombiainforma.info/category/movimientos-sociales/laboral/">Laboral</a></li>
</ul>
</li>
<li id="menu-item-4625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4625"><a href="http://www.colombiainforma.info/category/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4630"><a href="http://www.colombiainforma.info/category/cultura/un-dia-como-hoy/efemeridesfeministas/">Efemérides Feministas</a></li>
	<li id="menu-item-4626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4626"><a href="http://www.colombiainforma.info/category/cultura/cultura-popular/">Cultura Popular</a></li>
	<li id="menu-item-13846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13846"><a href="http://www.colombiainforma.info/category/cultura/grafica-de-los-pueblos/">Gráfica de los Pueblos</a></li>
	<li id="menu-item-4629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4629"><a href="http://www.colombiainforma.info/category/multimedia/musica-de-los-pueblos/">Música de los Pueblos</a></li>
	<li id="menu-item-10637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10637"><a href="http://www.colombiainforma.info/category/opinion/deporte/">Deporte</a></li>
	<li id="menu-item-4628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4628"><a href="http://www.colombiainforma.info/category/cultura/medios-de-comunicacion/">Medios de comunicación</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4641"><a href="http://www.colombiainforma.info/category/cultura/recordando/">Recordando</a>
	<ul  class="sub-menu">
		<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="http://www.colombiainforma.info/category/cultura/recordando/camilo-vive-50-anos/">Camilo Vive 50 años</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4631"><a href="http://www.colombiainforma.info/category/internacionales/">Internacionales</a>
<ul  class="sub-menu">
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="http://www.colombiainforma.info/category/internacionales/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-4632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4632"><a href="http://www.colombiainforma.info/category/internacionales/america-del-norte/">América del Norte</a></li>
	<li id="menu-item-4633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4633"><a href="http://www.colombiainforma.info/category/internacionales/europa/">Europa</a></li>
	<li id="menu-item-4634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4634"><a href="http://www.colombiainforma.info/category/internacionales/medio-oriente/">Medio Oriente</a></li>
</ul>
</li>
<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4636"><a href="http://www.colombiainforma.info/category/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="http://www.colombiainforma.info/category/multimedia/fotorreportaje/">Fotorreportaje</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="http://www.colombiainforma.info/category/multimedia/infografia/">Infografía</a></li>
</ul>
</li>
<li id="menu-item-5096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5096"><a href="http://www.colombiainforma.info//?s=opinion">Opinión</a></li>
<li id="menu-item-10639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10639"><a href="http://www.colombiainforma.info/enpiedepagina">En Pie de Página</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.colombiainforma.info/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/pages/Colombia-Informa/158692267587541" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/Col_Informa" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-15541 post type-post status-publish format-standard has-post-thumbnail hentry category-poltica category-sin-categoria tag-acuerdos-de-paz tag-congreso tag-destacadas tag-farc tag-gobierno-nacional tag-jep tag-politica">
																																											<div id="content-area" itemprop="articleBody" class="post-15541 post type-post status-publish format-standard has-post-thumbnail hentry category-poltica category-sin-categoria tag-acuerdos-de-paz tag-congreso tag-destacadas tag-farc tag-gobierno-nacional tag-jep tag-politica">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://www.colombiainforma.info/category/poitica/"><span class="post-head-cat">Política</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://www.colombiainforma.info/wp-content/uploads/2016/11/avatar_user_3_1479854014-50x50.jpeg' srcset='http://www.colombiainforma.info/wp-content/uploads/2016/11/avatar_user_3_1479854014-100x100.jpeg 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.colombiainforma.info/author/ci-edgeneral/" title="Entradas de Editor General" rel="author">Editor General</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-11-16">11/16/2017</time></span>
														<meta itemprop="dateModified" content="2017-11-16"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="620" height="400" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/JEP_reformulada.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/JEP_reformulada.jpg 620w, http://www.colombiainforma.info/wp-content/uploads/2017/11/JEP_reformulada-300x194.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />																						<meta itemprop="url" content="http://www.colombiainforma.info/wp-content/uploads/2017/11/JEP_reformulada.jpg">
											<meta itemprop="width" content="620">
											<meta itemprop="height" content="400">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/&amp;t=Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia -&amp;url=http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/&amp;media=http://www.colombiainforma.info/wp-content/uploads/2017/11/JEP_reformulada.jpg&amp;description=Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/#respond"><div class="social-comments comment-click-15541"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><em><strong>16 nov. CI.- El Senado de la República <a href="http://www.colombiainforma.info/aprueban-jurisdiccion-especial-para-la-paz/">aprobó</a> el Acto Legislativo que reglamenta la Jurisdicción Especial de Paz -JEP-, planteada como el eje central de la implementación de los Acuerdos logrados entre las antiguas Fuerzas Armadas Revolucionarias de Colombia -FARC-, hoy convertidas en partido político, y el Gobierno de Juan Manuel Santos. Solo un día después de esto se conocieron los ajustes que la Corte Constitucional hizo en la JEP y en la mañana de hoy el nuevo partido rechazó la interpretación que esa entidad hizo del Acuerdo.</strong></em></p>
<p><span id="more-15541"></span></p>
<p>Iván Márquez, dirigente de la Fuerza Alternativa Revolucionaria del Común, señaló que &#8220;es preocupante la interpretación que la sentencia (de la Corte) que parece hacer del Acuerdo Final y de la JEP, como si esta fuera concebida solo para juzgar a los insurgentes, obviando que el Sistema Integral fue creado para examinar las responsabilidades de todos los actores del conflicto&#8221;.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-15541-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/rueda-de-prensa-JEP.mp4?_=1" /><a href="http://www.colombiainforma.info/wp-content/uploads/2017/11/rueda-de-prensa-JEP.mp4">http://www.colombiainforma.info/wp-content/uploads/2017/11/rueda-de-prensa-JEP.mp4</a></video></div>
<p>A la sentencia emitida por la Corte Constitucional se suman las modificaciones que el Senado realizó de la ponencia debatida el día de ayer, entre cuyos aspectos más polémicos se encuentra el de la inhabilidad para que defensores de Derechos Humanos sean magistrados de la JEP.</p>
<p>Al respecto, el director de la División Américas de Organización No Gubernamental Human Rights Watch señaló en su cuenta de Twitter: &#8220;Lamentable proposición aprobada anoche en el Senado de Colombia que inhabilita como jueces de la JEP a muchos abogados de Derechos Humanos. La norma establece una inhabilidad absurda y convalida los reiterados ataques y calumnias -en especial del uribismo- contra defensores de Derechos Humanos&#8221;.</p>
<p>Por su parte, la sociedad civil condenó las acciones del Congreso, calificando de “vergüenza nacional” sus actuaciones respecto a la JEP.</p>
<p><a class="twitter-timeline" href="https://twitter.com/hashtag/CongresoVerguenzaNacional" data-widget-id="931163390617309184">Tweets sobre #CongresoVerguenzaNacional</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
<p><strong>¿Qué hacer?</strong></p>
<p>La FARC llamó a la movilización ciudadana para defender el Acuerdo Final y la JEP, cuyo Acto Legislativo reglamentario pasa al debate en la Cámara de Representantes.</p>
<p>Sin embargo, las modificaciones hechas por la Corte deberán ser atendidas, por tratarse de la máxima autoridad en materia constitucional del país. Mientras tanto, las garantías de verdad y justicia quedarán en vilo para la nación.</p>
<p><strong>CI</strong> MP/PC/16/11/17/09:20</p>
<p><em>A continuación reproducimos el comunicado publicado esta mañana por la FARC:</em></p>
<p>Desde la Fuerza Alternativa Revolucionaria del Común @FARC_EPueblo saludamos el concepto de exequibilidad proferido por la Corte Constitucional, pero debemos decir que hay aspectos del mismo que generan consecuencias adversas para la paz.</p>
<p>1- Desvertebra el concepto de JEP negociado en La Habana, concebido para todos los actores del conflicto. En sentido estricto quedó como una justicia concebida exclusivamente para las FARC.</p>
<p>2- Todo el esfuerzo por construir un régimen con autonomía propia quedó sepultado.</p>
<p>3- Se estimuló el régimen de impunidad. Quedaron liberados los agentes del Estado civiles: ministros, congresistas, fiscales, procuradores, gobernadores, constituyendo una privilegiada casta de intocables.</p>
<p>4- La idea de establecer la JEP no era sólo para habilitar el tránsito de la guerrilla a la vida civil. Al sacar a los civiles y agentes del Estado se preserva la impunidad, y se desprecia a las víctimas. No contribuye en absoluto al esclarecimiento de la verdad.</p>
<p>5- Se habilita la participación política en términos generales, pero al mismo tiempo se establece un régimen de condicionalidad que solo aplica para los exguerrilleros. Rompe la simetría y al mismo tiempo deja puertas para perder fácilmente los beneficios</p>
<p>6- Aunque no se refiere explícitamente al tema de la extradición, se señala que el incumplimiento de cualquiera de las exigencias del régimen de condicionalidad conlleva &#8220;la pérdida de tratamientos especiales, beneficios, renuncias, derechos y garantías, según el caso&#8221;.</p>
<p><strong>Fuerza Alternativa Revolucionaria del Común</strong><br />
<strong> Rueda de Prensa</strong><br />
<strong> Bogotá D.C., 16 de noviembre de 2017</strong></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://www.colombiainforma.info/wp-content/uploads/2016/05/ColombiaInforma_Logo-5-1.png"/>
													<meta itemprop="url" content="http://www.colombiainforma.info/wp-content/uploads/2016/05/ColombiaInforma_Logo-5-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Colombia Informa">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://www.colombiainforma.info/tag/acuerdos-de-paz/" rel="tag">Acuerdos de Paz</a>, <a href="http://www.colombiainforma.info/tag/congreso/" rel="tag">Congreso</a>, <a href="http://www.colombiainforma.info/tag/destacadas/" rel="tag">Destacadas</a>, <a href="http://www.colombiainforma.info/tag/farc/" rel="tag">FARC</a>, <a href="http://www.colombiainforma.info/tag/gobierno-nacional/" rel="tag">Gobierno nacional</a>, <a href="http://www.colombiainforma.info/tag/jep/" rel="tag">JEP</a>, <a href="http://www.colombiainforma.info/tag/politica/" rel="tag">Política</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/&amp;t=Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia -&amp;url=http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/&amp;media=http://www.colombiainforma.info/wp-content/uploads/2017/11/JEP_reformulada.jpg&amp;description=Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Senado y Corte Constitucional modifican la JEP y  ponen a tambalear la garantía de verdad y justicia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.colombiainforma.info/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.colombiainforma.info/video-culminan-las-audiencias-para-la-metodologia-de-participacion-de-los-dialogos-eln-gobierno/" rel="bookmark" title="[Video] Culminan las Audiencias para la Metodología de Participación de los Diálogos ELN-Gobierno">
						<img width="300" height="180" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-300x180.jpg 300w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.colombiainforma.info/video-culminan-las-audiencias-para-la-metodologia-de-participacion-de-los-dialogos-eln-gobierno/">[Video] Culminan las Audiencias para la Metodología de Participación de los Diálogos ELN-Gobierno</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.colombiainforma.info/aprueban-jurisdiccion-especial-para-la-paz/" rel="bookmark" title="Aprueban Jurisdicción Especial para la Paz">
						<img width="300" height="180" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-300x180.jpg 300w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.colombiainforma.info/aprueban-jurisdiccion-especial-para-la-paz/">Aprueban Jurisdicción Especial para la Paz</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.colombiainforma.info/opinion-echando-lengua/" rel="bookmark" title="[Opinión] Echando lengua">
						<img width="300" height="180" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Paz-lengua-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Paz-lengua-300x180.jpg 300w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Paz-lengua-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Paz-lengua-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Paz-lengua-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Paz-lengua-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.colombiainforma.info/opinion-echando-lengua/">[Opinión] Echando lengua</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																																																	<div id="comments-button" class="left relative comment-click-15541 com-but-15541">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-15541 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/senado-y-corte-constitucional-modifican-la-jep-y-ponen-a-tambalear-la-garantia-de-verdad-y-justicia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colombiainforma.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="979df08479" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Últimas Noticias</h3>
</div><!--side-title-wrap-->
<div class="side-list-wrap left relative">
	<ul class="side-list left relative">
							<li>
				<a href="http://www.colombiainforma.info/video-culminan-las-audiencias-para-la-metodologia-de-participacion-de-los-dialogos-eln-gobierno/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Conflicto y Paz</span>
								<p>[Video] Culminan las Audiencias para la Metodología de Participación de los Diálogos ELN-Gobierno</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/carta-publica-del-cubano-tony-lopez-a-la-revista-semana/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Cuba_Bandera-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Cuba_Bandera-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Cuba_Bandera-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Medios de comunicación</span>
								<p>Carta pública del cubano Tony López a la Revista Semana</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/policia-ataca-a-ciudadanos-de-sucre-mientras-ellos-se-disponian-a-negociar/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Sucre-4-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Sucre-4-80x80.jpeg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Sucre-4-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Derechos Humanos</span>
								<p>Policía ataca a ciudadanos de Sucre mientras ellos se disponían a negociar</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/aprueban-jurisdiccion-especial-para-la-paz/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Conflicto y Paz</span>
								<p>Aprueban Jurisdicción Especial para la Paz</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/entrevista-se-independizo-cataluna-ahora-que/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Cataluna_MIkel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Cataluna_MIkel-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Cataluna_MIkel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Europa</span>
								<p>[Entrevista] Se independizó Cataluña, ¿ahora qué?</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/en-imagenes-lideres-y-lideresas-del-sur-de-bolivar-injustamente-detenidos-regresan-a-su-territorio/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-14-at-12.49.57-PM-9-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-14-at-12.49.57-PM-9-80x80.jpeg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-14-at-12.49.57-PM-9-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Fotorreportaje</span>
								<p>[En imágenes] Líderes y lideresas del Sur de Bolívar injustamente detenidos regresan a su territorio</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/terremoto-en-iran-irak-y-kurdistan-deja-mas-de-530-muertos/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/IRan_teremoto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fotografía de Reuters por Ako Rasheed" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/IRan_teremoto-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/IRan_teremoto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Medio Oriente</span>
								<p>Terremoto en Irán, Irak y Kurdistán deja más de 530 muertos</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/asesinan-a-otra-lideresa-social-en-tumaco/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/luz_yeni_montano_Tumaco-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/luz_yeni_montano_Tumaco-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/luz_yeni_montano_Tumaco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Derechos Humanos</span>
								<p>Asesinan a otra lideresa social en Tumaco</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/reforma-laboral-y-pensional-moviliza-trabajadores-en-contra-de-los-recortes-de-temer/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Mov_Brasil-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Mov_Brasil-80x80.jpeg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Mov_Brasil-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Nuestra América</span>
								<p>Reforma laboral y pensional moviliza trabajadores en contra de los recortes de Temer</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/opinion-echando-lengua/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Paz-lengua-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Paz-lengua-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Paz-lengua-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Opinión</span>
								<p>[Opinión] Echando lengua</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/homenajean-a-lideres-sociales-en-la-universidad-javeriana/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Javeriana-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Javeriana-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Javeriana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Conflicto y Paz</span>
								<p>Homenajean a líderes sociales en la Universidad Javeriana</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/servicio-nacional-de-aprendizaje-sigue-en-la-boca-del-lobo-de-la-corrupcion/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/IMG_7636-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/IMG_7636-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/IMG_7636-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Educación</span>
								<p>Servicio Nacional de Aprendizaje sigue en la boca del lobo de la corrupción</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/semana-de-la-comunicacion-la-gran-apuesta-de-medios-internacionalistas/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/WhatsApp-Image-2017-10-29-at-11.11.28-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/WhatsApp-Image-2017-10-29-at-11.11.28-80x80.jpeg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/WhatsApp-Image-2017-10-29-at-11.11.28-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Medios de comunicación</span>
								<p>Semana de la Comunicación: la gran apuesta de medios internacionalistas</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/autoproclamados-payaneses-de-bien-intentan-intimidar-la-minga-por-la-vida/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Cric-Pañoleta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Cric-Pañoleta-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Cric-Pañoleta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Derechos Humanos</span>
								<p>Autoproclamados “payaneses de bien” intentan intimidar la Minga por la Vida</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/asi-va-la-mesa-social-y-comunitaria-del-catatumbo-luego-del-paro-del-12-de-octubre/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/DMl06-7XUAAXpLj-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/DMl06-7XUAAXpLj-1-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/DMl06-7XUAAXpLj-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Campesinos</span>
								<p>Así va la Mesa Social y Comunitaria del Catatumbo luego del Paro del 12 de Octubre</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/ordenan-suspender-despidos-y-reintegrar-a-pilotos-desvinculados-por-huelga-en-avianca/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Pilotos_Avianca-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Pilotos_Avianca-80x80.jpeg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Pilotos_Avianca-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Laboral</span>
								<p>Ordenan suspender despidos y reintegrar a pilotos desvinculados por huelga en Avianca</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
					<li>
				<a href="http://www.colombiainforma.info/continua-la-participacion-de-la-sociedad-en-las-audiencias-preparatorias-de-los-dialogos-de-paz/" rel="bookmark">
									<div class="side-list-out">
						<div class="side-list-img left relative">
							<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--side-list-img-->
						<div class="side-list-in">
							<div class="side-list-text left relative">
								<span class="side-list-cat">Conflicto y Paz</span>
								<p>Continúa la Participación de la sociedad en las Audiencias Preparatorias de los Diálogos de Paz</p>
							</div><!--side-list-text-->
						</div><!--side-list-in-->
					</div><!--side-list-out-->
								</a>
			</li>
			</ul>
</div><!--side-list-wrap-->
															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.colombiainforma.info/fuerza-alternativa-revolucionaria-del-comun-presento-su-formula-presidencial/" rel="prev">Fuerza Alternativa Revolucionaria del Común presentó su fórmula presidencial</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://www.colombiainforma.info/wp-content/uploads/2016/04/CI-LogoFooter-2.png" alt="Colombia Informa" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p><b>Corporación Colombia Informa</b> 
<br> NIT 900.408.141-8 - Carrera 43 Nº 20C-45 Interior 3. Bogotá
<br>Te:(+57) 310-758-8642 agencia@colombiainforma.info
<br><b>Colombia Informa Antioquía</b> Calle 50 # 46-36 Medellín
<br>(+57 4 ) 2310842 -  (+57) 310 242 9174
<br><b>Colombia Informa Santander</b>
Calle 36 #21-80  Bucaramanga<br>
 (+57  7) 696 92 28  (+57) 314 321 6090

</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/pages/Colombia-Informa/158692267587541" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/Col_Informa" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/110437859412355605239" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCT4eVuapEAWB7EwtyrnYoag/feed" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://www.colombiainforma.info/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-3" class="foot-widget left relative widget_text">			<div class="textwidget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{}" data-ctflinktextcolor="color: #dd3333;" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-col_informa ctf-new ctf-hide-avatar" id="931670367088848898" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/Col_Informa" target="_blank" class="ctf-author-name" style="">Colombia Informa</a><a href="https://twitter.com/Col_Informa" class="ctf-author-screenname" target="_blank" style="">@Col_Informa</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Col_Informa/status/931670367088848898" class="ctf-tweet-date" target="_blank" style="">6h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#Video | Culminan las Audiencias para la Metodología de Participación de los Diálogos ELN-Gobierno https://t.co/n6VmZIUxrv @EquipoPazGob @ELN_Paz @ELN_RANPAL_COL </p><a href="https://twitter.com/Col_Informa/status/931670367088848898" target="_blank" class="ctf-tweet-text-media-wrap"><i style="padding-right: 5px;" class="fa fa-picture-o ctf-tweet-text-media"></i></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=931670367088848898&related=Col_Informa" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=931670367088848898&related=Col_Informa" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">7</span></a><a href="https://twitter.com/intent/like?tweet_id=931670367088848898&related=Col_Informa" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">10</span></a><a href="https://twitter.com/Col_Informa/status/931670367088848898" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-col_informa ctf-new ctf-hide-avatar" id="931337381055262721" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" target="_blank" style=""><a href="https://twitter.com/Col_Informa" target="_blank" class="ctf-author-name" style="">Colombia Informa</a><a href="https://twitter.com/Col_Informa" class="ctf-author-screenname" target="_blank" style="">@Col_Informa</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Col_Informa/status/931337381055262721" class="ctf-tweet-date" target="_blank" style="">16 Nov</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#MediosDeComunicación | Carta pública del cubano Tony López a la Revista Semana https://t.co/d6g3xuHZHh @RevistaSemana </p><a href="https://twitter.com/Col_Informa/status/931337381055262721" target="_blank" class="ctf-tweet-text-media-wrap"><i style="padding-right: 5px;" class="fa fa-picture-o ctf-tweet-text-media"></i></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=931337381055262721&related=Col_Informa" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=931337381055262721&related=Col_Informa" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">5</span></a><a href="https://twitter.com/intent/like?tweet_id=931337381055262721&related=Col_Informa" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/Col_Informa/status/931337381055262721" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div><script type="text/javascript" src="http://www.colombiainforma.info/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.7"></script></div>
		</div><div id="mvp_catlist_widget-2" class="foot-widget left relative mvp_catlist_widget"><h3 class="foot-head">PAz</h3>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>

							<a href="http://www.colombiainforma.info/video-culminan-las-audiencias-para-la-metodologia-de-participacion-de-los-dialogos-eln-gobierno/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-300x180.jpg 300w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">245</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Conflicto y Paz</span>
																<h2>[Video] Culminan las Audiencias para la Metodología de Participación de los Diálogos ELN-Gobierno</h2>
								<p>17 nov. CI.- Las Audiencias para la Metodología de Participación de los Diálogos entre...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://www.colombiainforma.info/aprueban-jurisdiccion-especial-para-la-paz/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-300x180.jpg 300w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Farc-Banderas1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">489</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Conflicto y Paz</span>
																<h2>Aprueban Jurisdicción Especial para la Paz</h2>
								<p>15 nov. CI.- La Corte Constitucional aprobó ayer la Jurisdicción Especial para la Paz...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://www.colombiainforma.info/homenajean-a-lideres-sociales-en-la-universidad-javeriana/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Javeriana-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Javeriana-300x180.jpg 300w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Javeriana-1000x600.jpg 1000w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Javeriana-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Javeriana-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Javeriana-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Javeriana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.9K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Conflicto y Paz</span>
																<h2>Homenajean a líderes sociales en la Universidad Javeriana</h2>
								<p>11 nov. CI.- El jueves 11 de noviembre varios estudiantes de la Pontificia Universidad...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://www.colombiainforma.info/continua-la-participacion-de-la-sociedad-en-las-audiencias-preparatorias-de-los-dialogos-de-paz/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-300x180.jpg 300w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-1000x600.jpg 1000w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/11/Audiencias_Participación-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">336</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Conflicto y Paz</span>
																<h2>Continúa la Participación de la sociedad en las Audiencias Preparatorias de los Diálogos de Paz</h2>
								<p>8 nov. CI.- Este 7 de noviembre inició la segunda de las ocho Audiencias...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>

							<a href="http://www.colombiainforma.info/inician-las-audiencias-preparatorias-para-la-participacion/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://www.colombiainforma.info/wp-content/uploads/2017/10/Silvana_Guerrero-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/10/Silvana_Guerrero-300x180.jpg 300w, http://www.colombiainforma.info/wp-content/uploads/2017/10/Silvana_Guerrero-1000x600.jpg 1000w, http://www.colombiainforma.info/wp-content/uploads/2017/10/Silvana_Guerrero-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://www.colombiainforma.info/wp-content/uploads/2017/10/Silvana_Guerrero-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://www.colombiainforma.info/wp-content/uploads/2017/10/Silvana_Guerrero-80x80.jpg 80w, http://www.colombiainforma.info/wp-content/uploads/2017/10/Silvana_Guerrero-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">474</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
																	<span class="side-list-cat">Conflicto y Paz</span>
																<h2>Inician las Audiencias Preparatorias para la Participación</h2>
								<p>30 oct. CI.- En la mañana de hoy se instalaron formalmente las Audiencias Preparatorias...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="menu"><li id="menu-item-4677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4677"><a href="http://www.colombiainforma.info/quienes-somos/">Quiénes Somos</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 - Colombia Informa</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-15541").on("click", function(){
  	  $(".com-click-id-15541").show();
	  $(".disqus-thread-15541").show();
  	  $(".com-but-15541").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<link rel='stylesheet' id='mediaelement-css'  href='http://www.colombiainforma.info/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.colombiainforma.info/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colombiainforma.info/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.colombiainforma.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/themes/flex-mag/js/scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.colombiainforma.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html>